Zuruck zur Ubersicht
Behoben
api.odv.dev und License Notification sind ausgefallen
Aug 14, 2026 at 12:39pm UTC
Betroffene Dienste
api.odv.dev
License Notification
Behoben
Aug 16, 2026 at 2:06pm UTC
License Notification wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Aug 14, 2026 at 1:47pm UTC
License Notification ist ausgefallen.
Betroffene Dienste
Aktualisiert
Aug 14, 2026 at 12:43pm UTC
api.odv.dev wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Aug 14, 2026 at 12:39pm UTC
api.odv.dev ist ausgefallen.
Betroffene Dienste